Warning: Cannot modify header information - headers already sent by (output started at /home/httpd/host/dieri.com.br/wp-config.php:1) in /home/httpd/host/dieri.com.br/wp-includes/load.php on line 131

Warning: Cannot modify header information - headers already sent by (output started at /home/httpd/host/dieri.com.br/wp-config.php:1) in /home/httpd/host/dieri.com.br/wp-includes/load.php on line 132
O seu servidor funciona com a versão 5.2.3 do PHP, mas o WordPress 4.6.1 necessita pelo menos da versão 5.2.4.